Search found 5 matches

by hsitadm
12 May 2014, 23:37
Forum: Help
Topic: Can´t get Mod_Perl Enable on OTRS 3.3.6
Replies: 1
Views: 328

Can´t get Mod_Perl Enable on OTRS 3.3.6

After upgrade the OTRS from 3.3.3 to 3.3.6 is not possible to get the mod_perl enable, when I run the Support Assessment I get the critical error Check for CGI Accelerator and working on the OTRS is slow. I have chek the perl modules and everything looks OK . Do you have any recomendation or special...
by hsitadm
08 May 2014, 22:11
Forum: General
Topic: Enviar notificación de correo
Replies: 12
Views: 9151

Re: Enviar notificación de correo

Hola Vas hacer lo siguiente 1 Nombre: cualquier nombre 2 Evento: TicketStateUpdate 3 Filtro de Tickets: cerrado / cerrado exitosamente 4 Destinatario:Recipients Groups: Cliente 5 Notificaciones = El texto que desea que le llegue al cliente cuando se cierra el caso 6 Guardar 7 Probar Espero te sirva
by hsitadm
08 May 2014, 21:39
Forum: Ayuda
Topic: ver solo mis tickets en dasboard
Replies: 1
Views: 933

Re: ver solo mis tickets en dasboard

Hola

Existe una opción de filtrado en la esquina superior derecha de la vista que deseas customizar, puedes elegir el campo propietario seleccionas tu propietario y aplicas el filtro, de este modo siempre se mostraran solo los casos de los que tu eres el propietario
by hsitadm
08 May 2014, 21:08
Forum: Ayuda
Topic: Check for CGI Accelerator.
Replies: 0
Views: 1042

Check for CGI Accelerator.

He actualizado de la version 3.3.3 a la versión 3.3.6, en la version 3.3.3 teneia el mod_perl activado, ahora que actualice a la version 3.3.6 el otrs se ha vuelto lento y he encontrado que el modulo de soporte me indica "Check for CGI Accelerator." por lo que la nueva versión no esta usando el mod_...
by hsitadm
08 May 2014, 21:00
Forum: Help
Topic: Check for CGI Accelerator
Replies: 0
Views: 239

Check for CGI Accelerator

I have just upgrade from OTRS 3.3.3 to 3.3.6, and I can not get activate the mod_per for the new version, in versition 3.3.3 it works with no problem. When I check the support module tells me "Check for CGI Accelerator."

I have amazon linux
DB: mysql

Can you help me please