Package Manager - error

hugardo
OTRS newbie
Posts: 1
Joined: 21 Apr 2017, 23:10
OTRS Version?: 5.0.16

Package Manager - error

Postby hugardo » 21 Apr 2017, 23:25

Buenas Tardes,
Desde que actualicé a la versión 5.0.16 ya no me es posible ver a través del Package Manager ningún paquete actualizado, recibo un mensaje que dice "No packages, or no new packages, found in selected repository. "
Intené bajar los OPM pero cuando los aplico me dice que el framework es demasiado bajo (5.0.4) cosa que no es así. Mis preguntas son:

- Alguien ya ha tenido este problema ?
- Alguien sabe donde guarda el nro de versión el OTRS ?
- Que podría estar pasando que no se ven nuevos paquetes ?.

Desde ya muchas gracias por su ayuda !
Slds
H

Return to “Ayuda”

Who is online

Users browsing this forum: No registered users and 2 guests