OTRS Appliance 4.0.8 - Pb MPM model

Eric26
OTRS newbie
Posts: 9
Joined: 26 Jun 2015, 14:56
OTRS Version?: 4.0.8
Real Name: Eric
Company: PREF26

OTRS Appliance 4.0.8 - Pb MPM model

Postby Eric26 » 09 Jun 2016, 10:47

Bonjour,

J'utilisais précédemment la version 4.0.3 de l'appliance OTRS et, suite à la mise à jour vers la version 4.0.8, le centre des services indique MPM model en erreur : OTRS requires apache to be run with the 'prefork' MPM model.

J'ai cherché à activer le model prefork via le Shell avec les commandes a2enmod et a2dismod mais les mods ne sont pas trouvés. Une recherche sur mdm* n'aboutit pas.

Est-ce important ?
Si oui, quelqu'un pourrait-il m'aider à résoudre ce problème, svp ?

Merci par avance.
Cordialement,

Eric

Return to “Général”

Who is online

Users browsing this forum: No registered users and 1 guest